アプリがインストールできない方

【iPhoneユーザーの皆様へ】
アプリをインストールするには、OSバージョンiOS8.1以降が必要です。
OSバージョンが8.1以前のバージョンでしたら、8.1以降にアップデートしていただきますとインストールすることができます。
OSバージョンの確認方法
設定 → 一般 → 情報 → バージョン 
で確認することができます。
ご注意!
現在ご使用中のiPhone、iPadで利用しているアプリが、OSのバージョンアップによって使用できなくなる可能性がございます。
OSをアップデートする場合には、各アプリケーションの情報など、よくご確認されてからアップデートして下さい。
万が一OS、アプリケーション等に不具合を生じましても一切の責任を負いかねます。
ご自身の責任において、アップデートして下さい。
OSのバージョンアップには、非常に多くのパケットを使用します。WiFi環境下でのバージョンアップをお勧めします。
【Androidユーザーの皆様へ】
アプリをインストールするには、OSバージョン5.1以降が必要です。
OSバージョンが5.1以前のバージョンでしたら、5.1以降にアップデートしていただきますとインストールすることができます。
OSバージョンの確認方法
基本機能 → 設定 → 端末情報
で確認することができます。
ご注意!
現在ご使用中のアプリが、OSのバージョンアップによって使用できなくなる可能性がございます。
OSをアップデートする場合には、各アプリケーションの情報など、よくご確認されてからアップデートして下さい。
万が一OS、アプリケーション等に不具合を生じましても一切の責任を負いかねます。
ご自身の責任において、アップデートして下さい。
OSのバージョンアップには、非常に多くのパケットを使用します。WiFi環境下でのバージョンアップをお勧めします。